1.3.26/1.3.28/1.3.29

Bob Pierce pierceb@westmancom.com
Wed Feb 15 14:29:00 UTC 2006


>Dozens of the DCC servers in the network are running 1.3.26 or newer.
>I assume at least a few are running some flavor of Linux.  Am I wrong?

I'm running Centos 4.2 with dcc 1.3.28.
The /var/dcc/libexec/updatedcc seemed to work fine.

Bob Pierce
Systems Analyst
Westman Communications Group
pierceb@westmancom.com




More information about the DCC mailing list

Contact vjs@rhyolite.com by mail or use the form.